Forum Posts

Rainer
Apr 12, 2021
In General Questions
error: unsupported version of python, you have :3.9.2 supported versions are 3.7.0 for 2.79 daily builds im on arch linux and i assume this is because the plugin is not updated to python 3.9.2 but is there any fix for this? the oldest version which i can enable is 0.2.5 but it doesnt seem to show the options.
0
1
102
R
Rainer

Rainer

More actions